На магнитное появилась надпись protect

Раздел для любителей звука в автомобиле

Модератор: Rom80K

Аватара пользователя
hlopok
Автор темы
Сообщения: 513
Зарегистрирован: 06 окт 2013, 19:15
Пол: мужской
Семейное положение: в браке
Благодарил (а): 5 раз
Поблагодарили: 5 раз

На магнитное появилась надпись protect

#1

Непрочитанное сообщение hlopok » 17 май 2014, 07:50

Model kenwood kdc-mp339

Отключал колонки подключил тока питания, тоже самое

Аватара пользователя
Rom80K
Сообщения: 17512
Зарегистрирован: 05 окт 2007, 23:14
Пол: мужской
Езжу на: Citroen C5 Exclusive 2.2HDi
Благодарил (а): 2099 раз
Поблагодарили: 2402 раза
Контактная информация:

Re: На магнитное появилась надпись protect

#2

Непрочитанное сообщение Rom80K » 17 май 2014, 08:04

удерживая клавиши "3" и "6" нажми "reset", после клавишу "2", после этого чтобы стереть
EEPROM нажми "2" и удерживай более 1 секунды, на экране должно появится DC2_0 .
если не поможет, то скорей всего сдох усилок.
ТЕХОСМОТР для ОСАГО (Диагностическая карта) -500р- Viber,WhatsApp- 8919881О488 или ЛС.

Аватара пользователя
hlopok
Автор темы
Сообщения: 513
Зарегистрирован: 06 окт 2013, 19:15
Пол: мужской
Семейное положение: в браке
Благодарил (а): 5 раз
Поблагодарили: 5 раз

Re: На магнитное появилась надпись protect

#3

Непрочитанное сообщение hlopok » 17 май 2014, 11:01

Спасибо помогло!!!было 4 ошибки походу


Вернуться в «Автозвук»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость